downloat funktioniert nicht

Hier können auch unsere Gäste ohne sich zu registrieren schreiben

downloat funktioniert nicht

Beitragvon tapatalk Benutzer » Sa 29. Mär 2014, 16:38

Der Downloat Bereich funktioniert nicht ist wohl kaputt.Versuche die ganze zeit die Übersetzung für tapatalk zu saugen.beim drücken auf den grünen downloatknopf komme ich wieder zurück.bitte um schnelle hilfe.
danke
tapatalk Benutzer
 


Re: downloat funktioniert nicht

Beitragvon AYYILDIZLAR » Sa 29. Mär 2014, 20:51

Hallo,

Der Download Bereich hier im Forum, ist völlig ok und funktioniert auch tadellos.

Wenn ich deinen Beitrag lese, habe ich die Vermutung, das du die Funktion um Dateien runterzuladen, falsch bedienst. Hast du bevor du den Download Button gedrückt hast, auch rechts die Anti Spam-Bot frage beantwortet?
Welches Bild(Fahrzeug) ist am Forum(Logo) zu sehen?:

Du musst natürlich erst die Frage beantworten und dann den Download Button drücken. Wenn du das nicht machst, wirst du beim Klick auf den Button immer wieder zurück auf die Download Seite weitergeleitet. Ich hoffe, ich konnte es dir verständlich erklären.

Also, bitte nochmal probieren.


Grüße
AYYILDIZLAR
Member
 
Beiträge: 4547
Registriert: Do 4. Feb 2010, 00:31
Wohnort: Spessart

2004 Suzuki SV 1000 S
Motorrad: SV 1000 S

Re: downloat funktioniert nicht

Beitragvon tapatalk benutzer » Sa 29. Mär 2014, 22:02

der downloat funzt es hat geklappt. Thanks :grin:
tapatalk benutzer
 



Zurück zu Gästeforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast